VMS 4.1 Effekte für Mikrofon schlagen durch

Hallo zusammen,

ich habe seit kurzem die VMS 4.1. und Traktor 2 Pro in Kombi mit einem MacBook Pro.
Bin soweit auch ganz zufrieden, die ersten Gigs liefen ohne Probleme.

Beim gestrigen Austesten ist mir folgendes aufgefallen.

Ich habe den MIC_Eingang 1 so eingestellt, dass ich im Laufwerk C (Live-Input) FX zusteuern kann. Das funktioniert soweit auch.

Aber bei einer bestimmten Lautstärke schlägt der Effekt auf Laufwerk A bzw. B durch obwohl die FX hier deaktiviert sind.

Kennt jemand von Euch dieses Phänomen?
Original Post
Sorry, dass ich mich erst jetzt melde, aber ich war beruflich ziemlich eingespannt und komme erst jetzt wieder dazu mich weiter mit der Materie zu beschäftigen.

Den folgenden Part habe ich aus dem Traktor-Manual kopiert. Ich hoffe das hilft weiter.

Mikrofoneingang einem leeren Deck zuweisen (ich verwende meist Kanal C)

Preferences öffnen >>> Input Routing

Kanal, an den Sie das Mikrofon angeschlossen haben, einem leeren Deck zuweisen

Eingangspegel des Mikrofons anpassen (Pegelanzeige im Auge behalten)

Das Effektsignal wird über den, auf der Output-Routing-Seite im Preferences-Fenster aus­gewählten Ausgang des Kanals wiedergegeben (bei Verwendung des Internal-Mixing-Modus wird das Signal immer über den Hauptausgang wiedergegeben).

Klicken Sie nach dem Schließen des Preferences-Fensters auf den entsprechenden Deckbuchstaben (C) und wählen Sie Live Input

Die Effektlautstärke wird mit, in diesem Fall, Fader C eingestellt.

Add Reply

Likes (0)
×
×
×
×